Les Trucs & Astuces Informatiques de Michel

http://michel.vergriete.perso.sfr.fr/accueil.htm
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Excel

Aller en bas 
AuteurMessage
boumekhila_m



Nombre de messages : 1
Date d'inscription : 16/09/2006

MessageSujet: Excel   Dim 17 Sep - 9:50

Si A1 est entre le 1ier et le 15 du mois; B1 egale la fin du mois concidéré, sinon la fin du mois précédent. j'éspère que j'ai pu exposer mon problème. merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eric



Nombre de messages : 154
Date d'inscription : 17/07/2006

MessageSujet: Re: Excel   Dim 17 Sep - 12:51

bonjour

Essais ceci

=SI(JOUR(A1)<=15;FIN.MOIS(A1;0);FIN.MOIS(A1;-1))

tiens nous au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Excel
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» [résolu]EXCEL
» RadarsCompile, programme Excel de Ti pour fusionner différentes bases
» Créer une feuille de calcul Excel, sans Excel
» [Terminé] convertir un pdf en excel

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Trucs & Astuces Informatiques de Michel :: Bureautique-
Sauter vers: