Les Trucs & Astuces Informatiques de Michel

http://michel.vergriete.perso.sfr.fr/accueil.htm
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Récupérer le résultat d'une cellule sans la formule

Aller en bas 
AuteurMessage
balaizeben



Nombre de messages : 6
Date d'inscription : 25/08/2006

MessageSujet: Récupérer le résultat d'une cellule sans la formule   Ven 25 Aoû - 6:31

Bonjour, en fait je voudrai créer une grille de tarif, donc en fait j'ai:
A1: 5
B1: (A1*1.3*1.196)+2
C1: le résultat de B1 sans que la formule apparaisse.

De plus si vous savez comment , n'indiquer aucun résultat si B1 et inférieur ou égal à 2.

D'avance merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eric



Nombre de messages : 154
Date d'inscription : 17/07/2006

MessageSujet: re   Sam 26 Aoû - 2:53

bonjour
si egal ou inférieur 2 alors rien sinon affiche le contenu de b1
=SI(B1<=2;"";B1)
bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Récupérer le résultat d'une cellule sans la formule
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Résultat de l'examen de fin de cycle primaire.
» HD Tune : quelle est la santé de votre disque dur ?
» Pb de saisie d'adresse
» Comment faire: if label(r3$)=1 then resultat=r3$ ?
» Suite aux résultats de Bouygues Telecom, Martin ne décolère pas !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Trucs & Astuces Informatiques de Michel :: Bureautique-
Sauter vers: