Les Trucs & Astuces Informatiques de Michel

http://michel.vergriete.perso.sfr.fr/accueil.htm
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 fonction car aide sur formule

Aller en bas 
AuteurMessage
frelator



Nombre de messages : 1
Date d'inscription : 19/05/2009

MessageSujet: fonction car aide sur formule   Mar 19 Mai - 2:21

Je n'arrive pas à comprendre cette formule, surtout au niveau de CAR.
Quelqu'un peut m'aider ?

=SI(ESTERREUR(RECHERCHEV($F$4&CAR(96+LIGNES($D$26:$D26));BAL;2;FAUX));"";RECHERCHEV($F$4&CAR(96+LIGNES($D$26:$D26));BAL;2;FAUX))
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
eric



Nombre de messages : 154
Date d'inscription : 17/07/2006

MessageSujet: Re: fonction car aide sur formule   Mer 20 Mai - 12:18

Bonjour
Tu as une ta réponse sur www.commentcamarche.net
Il s'agissait du meme message
bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
fonction car aide sur formule
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» besion d'aide language html lecteur de musique !! (Résolu)
» Aide TC Gold en français
» [résolu]Message d'erreur ... Besoin d'aide !
» pc lent, besoin d'aide.......
» De l'aide sur autocad!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les Trucs & Astuces Informatiques de Michel :: Bureautique-
Sauter vers: